Hello!

Relatively new to WorkNC, my measurements are displaying at three decimal places and I would like to change that to four. I've been digging through settings but can't find anything to control that, anyone know where this elusive setting is?